...


Drupal-Updates beseitigen kritische Lücken aus mehreren Versionen und Modulen

Die Drupal-Versionsreihen 7, 8.8, 8.9 und 9.0 ermöglichten Remote Code Execution, und auch mehrere Module waren über kritische Lücken angreifbar.

Zum Artikel



Notfall

+41 41 511 22 00

Wir sind bei einem Security Vorfall täglich von 06:00 – 24:00 Uhr für Sie da!

Kurzanalyse Integrale Sicherheit

Nehmen Sie sich 10 Minuten Zeit für diesen Check. Damit erhalten Sie gratis wertvolle Hinweise zur Verbesserung Ihrer Integralen Sicherheit.
zum Check